﻿﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="https://mundodehoy.com/" />
	<title>MundodeHoy.com - Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generation-time" content="0s" />
        <meta name="google-site-verification" content="kjwRqM-23Fv3Jkqu56QZsBPdsogLhCltJVX0TBVGUT4" />

        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@mundodehoy" />
        <meta name="twitter:title" content="Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" />
        <meta name="twitter:description" content="No hacerlo a tiempo podría significar su quiebra y consecuentemente la pérdida masiva de empleos; dejando desprotegidos a los trabajadores y sus familias.
" />
        <meta name="twitter:creator" content="@mundodehoy" />
        <meta name="twitter:image" content="https://mundodehoy.com/files/Coparmex_CDMX_654669116.jpg" />
        <meta property="og:locale" content="es_mx" />
        <meta property="og:site_name" content="mundodehoy.com" />
        <meta property="og:title" content="Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://mundodehoy.com/index.php/noticias/ciudad/29476.html" />
        <meta property="og:image" content="http://www.mundodehoy.com/files/Coparmex_CDMX_654669116.jpg" />
        <meta property="og:description" content="No hacerlo a tiempo podría significar su quiebra y consecuentemente la pérdida masiva de empleos; dejando desprotegidos a los trabajadores y sus familias.
" />

	<link rel="search" type="application/opensearchdescription+xml" href="https://mundodehoy.com/index.php/opensearch" title="MundodeHoy.com" />
	
		<meta name="Description" content="Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" />
		<meta name="Keywords" content="CDMX,Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas,Coparmex,hace,un,llamado,a,adoptar,medidas,de,apoyo,para,dar,liquidez,las,empresas" />
	<link rel="alternate" type="application/rss+xml" title="Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" href="https://mundodehoy.com/index.php/feed/http://mundodehoy.com/index.php/noticias/ciudad/29476.rss" />
<link rel="alternate" type="application/rss+xml" title="CDMX" href="https://mundodehoy.com/index.php/feed/noticias/ciudad/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="MundodeHoy.com" href="https://mundodehoy.com/index.php/feed/index.rss" />

    <link href="https://fonts.googleapis.com/css?family=Tinos:400,700&v2" rel="stylesheet" type="text/css">
	<link rel="stylesheet" type="text/css" href="https://mundodehoy.com/themes/tpl_4601/css/compress.php?css,themes/tpl_4601/css/layout_default,themes/tpl_4601/css/style,themes/tpl_4601/css/forms,themes/tpl_4601/css/article_styles,themes/tpl_4601/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="https://mundodehoy.com/themes/tpl_4601/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="https://mundodehoy.com/themes/tpl_4601/css/print.css" media="print"/>

	<script type="text/javascript" src="https://mundodehoy.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    
	
</link></head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			
    <div id="header">
        <div class="wrapper">
            <div class="header_image">
                <a href="https://mundodehoy.com/"><img src="https://mundodehoy.com/themes/tpl_4601/img/logo.png" alt="MundodeHoy.com" title="MundodeHoy.com" /></a>
                <!--NoCache box/login.tpl--><!--NoCache-->
                
	
		<div id="box_search" class="search">
			<form action="https://mundodehoy.com/index.php/search.html" method="post" name="search">
				<input type="hidden" name="search_do_advanced" />
				<input value="" class="text search_input default_fields" type="text" name="search_query" id="search_query" />
				<button type="submit" name="search" value="0" class="search_button">Búsqueda</button>
                <div class="search_advanced"><a href="https://mundodehoy.com/index.php/search.html"> Búsqueda avanzada</a></div>
			</form>
		</div>
	

            </div>
            
                
	
	
	<div id="mainNav">
		
				<ul id="menu_main" class="menu">
                	
					
						
							<li>
                            	
								<a class="sub" href="https://mundodehoy.com/index.php/noticias/index.1.html">
                                	
									
									Noticias
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/nacional/index.1.html">
                                                            	
                                                                
                                                                Nacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/internacional/index.1.html">
                                                            	
                                                                
                                                                Internacional
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/deportes/index.1.html">
                                                            	
                                                                
                                                                Deportes
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/espectaculos/index.1.html">
                                                            	
                                                                
                                                                Espectáculos
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/negocios/index.1.html">
                                                            	
                                                                
                                                                Negocios
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/avances/index.1.html">
                                                            	
                                                                
                                                                Avances
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/cultura/index.1.html">
                                                            	
                                                                
                                                                Cultura
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/turismo/index.1.html">
                                                            	
                                                                
                                                                Turismo
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/saludhoy/index.1.html">
                                                            	
                                                                
                                                                Salud
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/naturalmente/index.1.html">
                                                            	
                                                                
                                                                Naturalmente
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/terranostra/index.1.html">
                                                            	
                                                                
                                                                Terra Nostra
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/ciudad/index.1.html">
                                                            	
                                                                
                                                                CDMX
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/opinion/index.1.html">
                                                            	
                                                                
                                                                Opinión
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="https://mundodehoy.com/index.php/noticias/mascotas/index.1.html">
                                                            	
                                                                
                                                                Mascotas
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.mundodehoy.com">
                                	
									
									Mundodehoy.com
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.orgullo.mx">
                                                            	
                                                                
                                                                Orgullo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pistas.mx">
                                                            	
                                                                
                                                                Pistas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.mexicoyelmundo.mx">
                                                            	
                                                                
                                                                MéxicoyelMundo.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.orgullosamentemexico.mx">
                                                            	
                                                                
                                                                OrgullosamenteMexico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.lasalud.mx">
                                	
									
									LaSalud.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.neuro.mx">
                                                            	
                                                                
                                                                Neuro.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.nutritiva.mx">
                                                            	
                                                                
                                                                Nutritiva.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.ovario.mx">
                                                            	
                                                                
                                                                Ovario.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pulmon.mx">
                                                            	
                                                                
                                                                Pulmon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.dentalmente.com">
                                                            	
                                                                
                                                                Dentalmente.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.hematologia.mx">
                                                            	
                                                                
                                                                Hematologia.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.genetistas.com">
                                                            	
                                                                
                                                                Genetistas.com
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.sanamente.mx">
                                                            	
                                                                
                                                                Sanamente.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.saludrenal.mx">
                                                            	
                                                                
                                                                SaludRenal.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.detodocorazon.mx">
                                                            	
                                                                
                                                                DeTodoCorazon.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.incontinenciaurinaria.mx">
                                                            	
                                                                
                                                                IncontinenciaUrinaria.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.pacientediabetico.mx">
                                                            	
                                                                
                                                                PacienteDiabetico.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.hospitalesdemexico.mx">
                                                            	
                                                                
                                                                Hospitales de México
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li>
                            	
								<a class="sub" href="http://www.oncologia.mx">
                                	
									
									Oncologia.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li>
                                                        	
                                                            <a href="http://www.cancerdemama.mx">
                                                            	
                                                                
                                                                CancerDeMama.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.cancerenprostata.mx">
                                                            	
                                                                
                                                                CancerEnProstata.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
						
							<li class="last">
                            	
								<a class="sub" href="http://www.ellas.mx">
                                	
									
									Ellas.mx
								</a>
								
                                    
                                            <ul>
                                                
                                                
                                                    
                                                        <li class="last">
                                                        	
                                                            <a href="http://www.chavas.mx">
                                                            	
                                                                
                                                                Chavas.mx
                                                            </a>
                                                            
                                                        </li>
                                                    
                                                
                                            </ul>
                                        
								
							</li>
						
					
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>

            
        </div>
    </div>

			<div id="content">
                                                
				<div id="dynamic_box_center">
                                                 <div class="advert"> <div></div> </div>
					<div id="box_center_holder">
						
	<div class="box_breadcrumb">
		<a href="https://mundodehoy.com/">Inicio</a> |
		
			<a href="https://mundodehoy.com/index.php/noticias/index.1.html">Noticias</a> | 
		
			<a href="https://mundodehoy.com/index.php/noticias/ciudad/index.1.html">CDMX</a> | 
		
		<strong>Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas</strong>
	</div>

						<div id="article_holder">
							<h1 class="page_title">Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas</h1>
							<div class="story_stamp">
                            	
									
										Por <span class="story_author"><a href="https://mundodehoy.com/index.php/author/redaccion/">Redacción </a></span>
										
									
								
								
									<span class="story_date"> 43 minutos  | Visto 36 veces.</span>
								
							</div>
							<div id="article_body">
								
									<div class="image" style="width:360px;">
										
                                                
                                            
										<img src="https://mundodehoy.com/thumbnail.php?file=Coparmex_CDMX_654669116.jpg&amp;size=article_medium" alt="Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" />
										<span class="image_caption"></span>
									</div>
								
                                <div class="article_sidebar">
                                	<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="https://www.facebook.com/sharer.php?u=https://mundodehoy.com/index.php?news=29476" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=https://mundodehoy.com/index.php?news=29476&amp;title=Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=https://mundodehoy.com/index.php?news=29476" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=https://mundodehoy.com/index.php?news=29476&amp;title=Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="https://twitter.com/home?status=https://mundodehoy.com/index.php?news=29476&amp;title=Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
<!--                                    <div class="advert"><a href="http://www.newscurve.com/"><img src="https://mundodehoy.com/themes/tpl_4601/img/banners/120x240.png" alt="Newscurve" /></a></div> -->
                                </div>
                                
                                    <p class="article_abstract">No hacerlo a tiempo podría significar su quiebra y consecuentemente la pérdida masiva de empleos; dejando desprotegidos a los trabajadores y sus familias.
</p>
                                
								<p><span style="font-family: arial,helvetica,sans-serif; font-size: medium;"><strong>MundoDeHoy.com .-</strong> Ante la emergencia sanitaria provocada por la pandemia del Covid-19, la COPARMEX Ciudad de M&eacute;xico respalda el llamado de cooperaci&oacute;n para preservar la salud y el empleo de los habitantes de la Ciudad.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Para ello, considera indispensable aplicar medidas de mayor calado en favor de las empresas, especialmente las micro, peque&ntilde;as y medianas (MIPYMES), pues s&oacute;lo de esta manera se podr&aacute; brindar protecci&oacute;n al empleo de los trabajadores.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Tan solo en la Ciudad de M&eacute;xico, 118 mil patrones registrados ante el IMSS generan m&aacute;s de 3 millones cuatrocientos mil empleos.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Como referencia, baste recordar que, en la crisis sanitaria por el H1N1 de 2009, se perdieron en la capital del pa&iacute;s el 4.1 por ciento de los empleos permanentes en el sector formal. Hoy dicha cifra equivaldr&iacute;a a 123,748 personas. En la actualidad, considerando la profundidad y el tiempo de la emergencia sanitaria prevista por el Covid-19 dicha cifra podr&iacute;a multiplicarse varias veces.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">De ah&iacute; la importancia de medidas concretas que permitan la sobrevivencia del tejido empresarial y con ello proteger el empleo.<span style="mso-spacerun: yes;"> &nbsp;</span></span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Los empresarios de la Capital consideramos adecuadas las medidas tomadas por el Gobierno de la CDMX para evitar a la propagaci&oacute;n del virus; sin embargo, las medidas para enfrentar la crisis econ&oacute;mica son insuficientes.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Al igual que en el caso de la salud, no tomar medidas a tiempo puede significar la quiebra de muchas empresas y consecuentemente la p&eacute;rdida de empleos.&nbsp;</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Por tal motivo, la Iniciativa Privada de la CDMX hace un llamado urgente al Gobierno Federal y de la Ciudad para considerar las propuestas realizadas por COPARMEX y el sector empresarial que buscan asegurar la liquidez al mercado interno, de entre las que destacamos: la reformulaci&oacute;n del presupuesto p&uacute;blico para reorientar recursos que permitan enfrentar la crisis y esquemas fiscales como el diferimiento del pago en impuestos en tanto dure la parte m&aacute;s cr&iacute;tica de la emergencia sanitaria; de ah&iacute; que la claridad y certeza jur&iacute;dica en las declaratorias emitidas por el Gobierno Federal sobre dicha situaci&oacute;n, sean fundamentales.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">Es clave recuperar la confianza que registr&oacute; ca&iacute;das en el comercio y las manufacturas de m&aacute;s de 8 por ciento en t&eacute;rminos anuales durante el mes de marzo.</span></p>
<p style="text-align: justify;"><span style="font-family: arial,helvetica,sans-serif; font-size: medium;">El objetivo de la iniciativa privada y el Gobierno de la Ciudad de M&eacute;xico debe ser evitar que la econom&iacute;a quiebre, a la recuperaci&oacute;n sanitaria, operativa de los diferentes &oacute;rganos p&uacute;blicos y privados se le debe sumar el de la recuperaci&oacute;n econ&oacute;mica, el crecimiento de la ciudad y la competitividad.</span></p>
<p>&nbsp;</p>
							</div>
                            
                            <div class="clearer"> </div>
							<div id="box_social_bookmarks">
	<strong>Compartir en:</strong>
    <a href="https://www.facebook.com/sharer.php?u=https://mundodehoy.com/index.php?news=29476" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/facebook.gif" alt="Post on Facebook" border="0" />
        
    	<span>Facebook</span>
    </a>
	<a href="http://del.icio.us/post?url=https://mundodehoy.com/index.php?news=29476&amp;title=Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/delicious.gif" alt="Add to your del.icio.us" border="0" />
		
		<span>del.icio.us</span>
	</a>
	<a href="http://www.digg.com/submit?phase=2&amp;url=https://mundodehoy.com/index.php?news=29476" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/digg_16x16.gif" alt="Digg this story" border="0" />
		
		<span>Digg</span>
	</a>
    <a href="http://www.stumbleupon.com/submit?url=https://mundodehoy.com/index.php?news=29476&amp;title=Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/stumbleit.gif" alt="StumbleUpon" />
        
        <span>StumbleUpon</span>
    </a>
    <a href="https://twitter.com/home?status=https://mundodehoy.com/index.php?news=29476&amp;title=Coparmex hace un llamado a adoptar medidas de apoyo para dar liquidez a las empresas" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/icon_twitter.png" alt="Twitter" />
        
        <span>Twitter</span>
    </a>
</div>
                            
        <div id="box_category_related" class="box article_category_related">
            <h3 class="box_title title_white">Más de CDMX</h3>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="https://mundodehoy.com/index.php/noticias/ciudad/29458.html">
                                
                                        
                                    
                                <img src="https://mundodehoy.com/thumbnail.php?file=yz0828_324269281.jpg&amp;size=summary_large" alt="Alianza para defender la salud y la economía local" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="https://mundodehoy.com/index.php/noticias/ciudad/29458.html">Alianza para defender la salud y la economía local</a></h4>
                    <p>Coparmex CDMX y Consejo Ciudadano realizan coalición por fase 2 de COVID 19 en México ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="https://mundodehoy.com/index.php/noticias/ciudad/29455.html">
                                
                                        
                                    
                                <img src="https://mundodehoy.com/thumbnail.php?file=BARES_CDMX_595811159.jpg&amp;size=summary_large" alt="#RaiseYourSpirits aporta apoyo financiero por la crisis de COVID-19" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="https://mundodehoy.com/index.php/noticias/ciudad/29455.html">#RaiseYourSpirits aporta apoyo financiero por la crisis de COVID-19</a></h4>
                    <p>Bacardí Limited se compromete en apoyar a la industria de la hospitalidad con 3 millones ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="https://mundodehoy.com/index.php/noticias/ciudad/29446.html">
                                
                                        
                                    
                                <img src="https://mundodehoy.com/thumbnail.php?file=yz0841_141890908.jpg&amp;size=summary_large" alt="Coparmex CDMX ante la emergencia sanitaria del Covid -19" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="https://mundodehoy.com/index.php/noticias/ciudad/29446.html">Coparmex CDMX ante la emergencia sanitaria del Covid -19</a></h4>
                    <p>MundoDeHoy.com .- Ante la emergencia sanitaria provocada por la pandemia mundial del COVID-19, la Ciudad ...</p>
                
                </div>
            
            	<div class="article_related">
                    
                        <div class="image">
                            <a href="https://mundodehoy.com/index.php/noticias/ciudad/29435.html">
                                
                                        
                                    
                                <img src="https://mundodehoy.com/thumbnail.php?file=mujer_escritorio_554041079.jpg&amp;size=summary_large" alt="El 89% de las empresas socias de Coparmex CDMX participaron en #UnDíaSinNosotras" /><br />
                            </a>
                        </div>
                    
                    <h4><a href="https://mundodehoy.com/index.php/noticias/ciudad/29435.html">El 89% de las empresas socias de Coparmex CDMX participaron en #UnDíaSinNosotras</a></h4>
                    <p>En más del 50 por ciento la ausencia de mujeres fue total ...</p>
                
                </div>
            
            <div class="clearer"> </div>
        </div>
    
							
								
							
						</div>
					</div>
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                        <div class="advert">   <div><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:350px;" src="//e.issuu.com/embed.html?backgroundColorFullscreen=%23034786&d=oncologia.mx_-_diciembre_2019&doAutoflipPages=true&hideIssuuLogo=true&hideShareButton=true&pageLayout=singlePage&showOtherPublicationsAsSuggestions=true&u=grupo-mundodehoy"></iframe></div></div>

<!--                        <vte:include file="templates/tpl_4601/box/article_vote.tpl" nocache="1" /> -->
                        
    	
    
			
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
		




                        <div class="advert">   <div></div></div>



<!--                    <vte:include file="templates/tpl_4601/box/article_views.tpl" /> -->
                        
    <div id="box_article_tags" class="box box_white">
        <h3 class="box_title title_white">Etiquetado como:</h3>
        
            
                <a href="https://mundodehoy.com/index.php/keywords/cdmx" title="En Keywords">CDMX</a>, 
            
                <a href="https://mundodehoy.com/index.php/keywords/coparmex" title="En Keywords">coparmex</a>, 
            
                <a href="https://mundodehoy.com/index.php/keywords/negocios" title="En Keywords">negocios</a>, 
            
                <a href="https://mundodehoy.com/index.php/keywords/empleo" title="En Keywords">empleo</a>
            
            
        
    </div>

                        <div id="box_article_tools">
	<div class="box_title_holder"><div class="box_title"> </div></div>
	<div class="box_body">
		<div class="box_content">
			<ul>
				<li>
					
	<div id="email_to_afriend">
		
				<a href="javascript:;" onclick="$('send_article').toggle();"><img src="https://mundodehoy.com/themes/tpl_4601/img/icon_email.png" alt="Enviar a amistad" /> Enviar a amistad</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							var emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';
								
							$('send_email').disable();
							
							new Ajax.Updater('email_to_afriend', 'https://mundodehoy.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () { 
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line"> 
							<label>Para:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_to" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_bcc" />
							</div>
						</div>
						<div class="form_line"> 
							<label>Tu dirección de correo electrónico:</label>
							<div class="formElement">
								<input class="text email_article default_fields" type="text" name="ARTICLE_your_email" />
							</div>
						</div>
						<div class="form_line">
							<label>Mensaje:</label>
							<div class="formElement">
								<textarea class="email_article default_fields" name="ARTICLE_message" rows="5" cols="38" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line"> 
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" class="button" type="submit" value="Enviar" align="middle" />
								<input type="hidden" id="email_to_article_id" name="ARTICLE_id" value="29476" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

				</li>
				<li>
					<a href="https://mundodehoy.com/index.php/noticias/ciudad/29476.html?print" target="_blank"><img src="https://mundodehoy.com/themes/tpl_4601/img/icon_print.png" alt="Imprimir" /> Imprimir</a>
				</li>
				
					<li>
						<a href="https://mundodehoy.com/index.php/feed/http://mundodehoy.com/index.php/noticias/ciudad/29476.txt"><img src="https://mundodehoy.com/themes/tpl_4601/img/icon_text.png" alt="Texto sin formato" /> Texto sin formato</a>
					</li>
				
			</ul>
		</div>
	</div>
</div>
					
                        
        
    

					</div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
				<ul>
					
						
							<li>
								<a href="https://mundodehoy.com/index.php/noticias/index.1.html">
									
                                    Noticias
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.mundodehoy.com">
									
                                    Mundodehoy.com
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.lasalud.mx">
									
                                    LaSalud.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.oncologia.mx">
									
                                    Oncologia.mx
								</a>
							</li>
						
					
						
							<li>
								<a href="http://www.ellas.mx">
									
                                    Ellas.mx
								</a>
							</li>
						
					
				</ul>
			
		<div class="static_footer">
			<img src="https://mundodehoy.com/index.php/cron_image.html" style="display:none;" alt="cron" title="cron" />
			<a href="https://mundodehoy.com/">Inicio</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('https://mundodehoy.com/');" href="#">Dejar como página de inicio</a> |
			<a href="javascript:bookmarksite('',document.URL);">Añadir a los favoritos</a>
			
				| <a href="https://mundodehoy.com/index.php/feed/index.rss">Rss</a> / <a href="https://mundodehoy.com/index.php/feed/index.atom">Atom</a>
			
			
				| <a href="https://mundodehoy.com/index.php/feed/index.txt">Texto sin formato</a>
			
			
				| <a href="https://mundodehoy.com/index.php/archive">Archivo</a>
			
			
		</div>
	</div>
	

			</div>
		</div>
		
	</body>
</html>